Установка

composer require plumbus/application